On Tue, Sep 27, 2005 at 06:30:52PM +0200, Stephan Hegel wrote:
> 
> Within the terminal a few message like this pop up:
> 
> (gimp:23382): Gdk-WARNING **: gdk_window_set_back_pixmap(): pixmap must
> have a colormap
> 
> Any idea what went wrong here ?
> 
> gtk+ is 2.8.3
> 
this might be the problem.  just a guess.  

carol

_______________________________________________
Gimp-user mailing list
Gimp-user@lists.xcf.berkeley.edu
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to