On Tue, 21 Feb 2006 18:25:27 -0300
Dalai Felinto wrote:

> Sorry, I made a mistake, the actual version is 2.3.7 (in my home I use the
> 2.2.8).
> 
> 2006/2/21, Dalai Felinto <[EMAIL PROTECTED]>:
> >
> > Did you test in the 2.3.8 version of the program??
> > What OS do you use? (Linux/Windows/MAC)?

Sorry, I forgot to mention that. Linux 2.6.16-rc1.  Was working with
the same OS version before upgrading.

> > > Until recently, I had been using 2.3.3 and I could configure my Wacom
> > > tablet. After upgrading(?) to 2.3.7, it no longer recognizes that there
> > > are any extended input devices (it looks like the user interface for
> > > that changed, too).

_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to