Hi all,

I would like to recompile v2.3.7 for Ubuntu (Breezy) to include help.
Unfortunately, configure gives this non-fatal error:

[...]
checking for GTKHTML2... ./configure: line 32824: test: too many arguments
[...]

Also, 'aptitude search gtkhtml' returns a dozen or so packages, some
with version numbers, running from 1.3 to 7. I installed
'libgtkhtml-dev'; hope it is the right one.

Thanks...

--
  Colin Brace
  Amsterdam
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to