Von: "Joao S. O. Bueno Calligaris" <[EMAIL PROTECTED]>

> You can download and install gimp 2.3.9, pygtk, python-pango bindings, 
> and then it should work.

I want to add the you do not have to uninstall 2.2 in order to try GIMP 2.3 -  
actually it is recommended to keep 2.2 installed and use it for production work.


HTH,
Michael
-- 


Echte DSL-Flatrate dauerhaft für 0,- Euro*!
"Feel free" mit GMX DSL! http://www.gmx.net/de/go/dsl
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to