> Perhaps I misunderstood. It was my imprssion that over time there would be a 
> conversion from ScriptFu to Python.  If there is a problem with 2.3.13 then 
> the problem will persist with 2.4.x

There's no problem with Python in 2.3.13 (and no plans for a transition
to Python). You are having a problem to build it on your box because of
an incomplete pygtk installation. That's something that you will have to
figure out yourself.


Gimp-user mailing list

Reply via email to