Von: julien <[EMAIL PROTECTED]>

> > locate libssl
> /usr/lib/libssl.so.0.9.7
[...]

That's only the shared objects - no headers, no libs. You'll need the 
corresponding devel package, too.


HTH,
Michael
-- 
Psssst! Schon vom neuen GMX MultiMessenger gehört?
Der kanns mit allen: http://www.gmx.net/de/go/multimessenger
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to