libssl-devel not easy to find.
No libssl nor libssl-devel in Yast.
Nothing in ftp.gnome/pub/gnome sources nor in rpmfind.
In pbone I found a libssl-devel-0.9.7q-alt4.M30.1.i586.rpm but I am not
sure it suits my suse-10.2.
Nothing else with Google and Yahoo...
Can you advise me?
>>> locate libssl
>>>       
>> /usr/lib/libssl.so.0.9.7
>>     
> [...]
>
> That's only the shared objects - no headers, no libs. You'll need the 
> corresponding devel package, too.
>
>
> HTH,
> Michael
>   


_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to