Hello. The plugin gimp-dds-1.2.1 seems to use either graphics card
or dxtn.dll/libtxc_dxtn.so binaries for decompression.
Both are missing from my computer. Anyone has written an open source
decompressor?

Juhana
-- 
  http://music.columbia.edu/mailman/listinfo/linux-graphics-dev
  for developers of open source graphics software
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to