Brendan <[EMAIL PROTECTED]> wrote:

> Read the Release Notes for 2.3/2.4.

I had read them, of course, and was certain to have set the correct
--prefix= option to configure, since I had already did it several times,
on this computer and others. Probably I forgot it this time.

Now the bad thing is done, is there a way to restore the proper
situation? Where should I clean all traces of version 2.3.19?


                        Olivier Lecarme
Gimp-user mailing list

Reply via email to