hi list,

I have just registered due to the fact, that my version of gimp is not

Until today I was using the v2.2 of gimp. Tonight I downloaded the
2.4-rc3-unstable rpm from the SuSE repo.

After I uninstalled the old version, I had no problems during the
installation of the 2.4-rc3 rpm. After the installation, when I tried to
start gimp

gimp: symbol lookup error: gimp: undefined symbol:

Thats all of error msg I get.

Does anybody know why???

I'm looking forward to your answer.

with kind regards,

keeper of the tux

Gimp-user mailing list

Reply via email to