Hi,

On Wed, 2008-01-23 at 12:14 -0800, Elwin Estle wrote:
> GAP 2.2.2

Not a very detailed answer. But let's assume that you are building from
tarball and that you downloaded that tarball from ftp.gimp.org.

> > > ./configure: line 8825: ./po/POTFILES.in: No such file or directory
> > > configure: creating ./config.status
> > > config.status: creating Makefile
> > > config.status: error: cannot find input file: extern_libs/Makefile.in

Both files are included in the tarball. I have no idea what you are
doing wrong.

Anyway, you will probably want to wait a day or two since we are
preparing a GAP 2.4.0 release right now. This release will work much
better with GIMP 2.4.


Sven


_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to