When I run ./configure, I get the following error:

checking for a BSD-compatible install... /usr/bin/ginstall -c
checking whether build environment is sane... configure: error: newly created 
file is
older than distributed files!
Check your system clock

What is happening...what newly created file?  What distributed files?  Alas, I 
am totally
lost here.



      
____________________________________________________________________________________
Never miss a thing.  Make Yahoo your home page. 
http://www.yahoo.com/r/hs
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to