> I may have missed earlier discussion on this, but are you using GIMP
> 2.6.x?  If so, were did you get Gimp-Perl for it?  I've tried the one
> from the download site for 2.2 but it doesn't compile.  Or is this the
> net-fu package?
No, I am not. I am using 2.2 because I am running on CentOS and 
upgrading to 2.6 would require installing a head-spinning number of 
packages unsupported for the distro. I got scared and ran away.  :-)
Gimp-user mailing list

Reply via email to