On 07/04/2009 06:33 AM, John Coppens wrote:
> I recompiled a new version of Gimp (still 2.6.6) and the error remains.
> But now I can get a backtrace:
>
> It's not much, but it might help. Is this some error of mine, or should I
> submit this as a bug report?
>    

Yes please, submit a bug report:
bugs.gimp.org

Be sure to specify the GTK+ version you use, and also step-by-step 
instructions on how to reproduce the problem

  / Martin

_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to