This is more of a technical question.  I hope I'm not off topic.  Apologies in 
advance if I am...

I have several windows XP machines running Gimp 2.6 successfully.  We use a 
custom script to make specific sizes for our web site.  The script runs fine 
with an exception on one machine.

The machine is still running Gimp 2.2.  The scripts run fine under 2.2.  When I 
remove 2.2 and install 2.6 the Gimp runs fine but the script (running fine on 
other 2.6 machines) fails with an error.

I'm wondering if there's an old dll or something that's confusing things since 
the script runs fine on every other machine.  Any suggestions for a solution 
besides simply staying on 2.2?

Stuart Rauh
Director of Internet Operations<>
Phone: (515) 242-3537
1801 Grand Ave.
Des Moines, IA  50309<>

<<inline: image001.gif>>

Gimp-user mailing list

Reply via email to