On Mon, 29 Mar 2010 22:29:14 +0200 (CEST)
"Bill T." <for...@gimpusers.com> wrote:

> When I searched synaptic I found libgegl-0.0-0 but not the one in the
> error message.

I don't know Synaptic, but I'm guessing the libgegl-0.0-0 package will
install as the correct .so.0 library. Package names usually don't include
'so', as the installation will frequently include other files too.

John
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to