On Thu, Jul 21, 2011 at 9:57 PM, Alexandre Prokoudine wrote:

>> 2. Are there any advantages to using 2.7 instead of 2.6.11
>> with respect to python scripting?
>
> AFAIK, Python-Fu doesn't exactly support some API changes made over
> last 12 months.

In 2.7, that is :)

Alexandre Prokoudine
http://libregraphicsworld.org
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to