I have Suse 6.2, which installed Gimp 1.1.7, I am trying to go to 1.1.9,
and am having some problems.  I don't know if I should uninstall 1.1.7
and then install 1.1.9.  The main problem I have encountered is GTK.  I
know I have gtk on my system, but it can't find the gtk-config test
program, and then it also fails on the version test.  I have been
running gnome and changing gtk themes, so that is why I believe I have
gtk on my system, but I have been wrong before, more than likely I don't
have developer version of gtk (is that possible?)  Any suggestions would
be greatly appreciated.

Thank you


Reply via email to