How do I apply the patch?
I've decompressed gimp 1.1.9 to ~/tmp/gimp-1.1.9


[stephan@maskinen ~/tmp/gimp-1.1.9]$ patch < patch-1.1.9-1.1.10

doesn't work...



-- 

-Stephan  /
         /  tisprut productions [tm]

            http://wiktor.dk/~stephan

Reply via email to