Update to gimp-1.1.10

On Mon, 1 Nov 1999, Felix Hermann wrote:

> Hello there,
> 
> I have Gimp 1.1 running on my machine and I have the following problem:
> 
> As I choose certain fonts, e.g. bistream charter, the programm
> crashes... The font is comming along with LaTex.
> But there are also other fonts that blow the programm.
> 
> Does somebody know why?
> 
> Thanks
> Felix Hermann
> 

--Amy Abascal
---------------------------------------------------------------
"A penny for your thoughts, a nickel for your neck!!" 
 HAPPY HALLOWEEN!!!! 
http://www.fallenangel.com/hallowseve/
---------------------------------------------------------------

Reply via email to