I just brought up Gimp-1.1.10 from manual.gimp.org, and got it
running just fine with all the latest necessities.  But . . .
my old L-Systems plug-in fails with interface incompatibilities,
and the new (to me, at least) LoG plug-in fails in compilation,
looking like library/include mismatches.

Is there any way to get LoG working with Gimp 1.1?

Does anybody know where the L-Systems plug-in has gone, and what
state it might be in for 1.1?



Reply via email to