Hi, All

I've just installed GIMP 1.0.4 on AIX 4.3.2. I had to compile it with
static libraries because share wouldn't work. anyway, the compile
ran seemingly clean as did make install. however, when I try to
start up GIMP I get a segmentation fault. has anybody been able to
get this combination working? if so, how? otherwise how can I go
about fixing this? also, has anybody had any luck trying to use
the pre-built GIMP packages from the Bull website? I can't get these
to operate either. 

Jim Lane
Systems Programmer 
Toronto Hydro

Reply via email to