On Wed, Jan 26, 2000 at 12:27:20AM +0100, Stephan Skrodzki 
<[EMAIL PROTECTED]> wrote:
> GIMP version 1.1.11

^^^ that version is waaaaaay old it already has a long beard! please try a
slightly newer one, and most probably everything I said becomes more true.

-- 
      -----==-                                             |
      ----==-- _                                           |
      ---==---(_)__  __ ____  __       Marc Lehmann      +--
      --==---/ / _ \/ // /\ \/ /       [EMAIL PROTECTED] |e|
      -=====/_/_//_/\_,_/ /_/\_\       XX11-RIPE         --+
    The choice of a GNU generation                       |
                                                         |

Reply via email to