Hi all!

At the oment I experience strange CVS problems.

Todays CVS checks out GIMP 1.1.15 !although the current release is GIMP 1.1.16!
I thin 1.1.15 because libgimp/.libs conatins only the 1.1.15 libs after a build.

Is this a temporary CVS server problem or my fault ?

--Joachim
BibleTime - the bible study program for KDE
http://www.bibletime.de/
[EMAIL PROTECTED]

Reply via email to