> I can't  compile the 1.1.19 version with the Perl support, even if I have Perl
> and GTK-Perl install on my computer. Is there a way or a trick to do it ?



--
Gérald Brosseau
Photographe Indépendant

http://www.contact.net/gb/
http://www.chez.com/laphotodujour

[EMAIL PROTECTED]
[EMAIL PROTECTED]



Reply via email to