Hello,
i detected a problem with perl (as far as i find out):
If i start xtns->perl->server or controlcenter gimp pops up a message
"the gimp is using a newer version of the plug-in protocol than this
plug in"
What does this mean?

-- 
-- 
Tschau ;-)
jens


Reply via email to