Hello,

[EMAIL PROTECTED] wrote:

> Hello,
> i detected a problem with perl (as far as i find out):
> If i start xtns->perl->server or controlcenter gimp pops up a message
> "the gimp is using a newer version of the plug-in protocol than this
> plug in"
> What does this mean?

Just suggestion: if your upgraded from 1.1.20 or earlier, you should
re-compile all plug-ins. Protocol really was changed.

    Alex


--
// Only the fireborn understand blue.



__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com

Reply via email to