--- "Mogens J;ger" <[EMAIL PROTECTED]> wrote:
> Hey list
> I am trying to compile the new version of the Gimp.
> But when I run the
> configure, it stops as follows:
> (snip)
> creating help/images/Makefile
> creating config.h
> config.h is unchanged
> invoking perl for configuration...
> Can't locate PDL/Core/Dev.pm in @INC (@INC contains:
> /usr/lib/perl5/5.6.0/i386-linux /usr/lib/perl5/5.6.0
> /usr/lib/perl5/site_perl/5.6.0/i386-linux
> /usr/lib/perl5/site_perl/5.6.0
> /usr/lib/perl5/site_perl .) at ./config.pl line 103.
> I have the perl 5.6.0 installed from an RPM-file
> (Mandrake 7.1), and the
> PDL: 2.004 from the same source.
> I have searched my system for: "Dev.pm" but it is no
> where - where do I
> get it from? or is it something different I need.
> Thanks in advance
> Mogens Jęger
I just check my version of  PDL (PDL-2.003, *.tar.gz
version from CPAN) -- it
contains this module in /Core/Base path


// Only the fireborn understand blue

Do You Yahoo!?
Get Yahoo! Mail - Free email you can access from anywhere!

Reply via email to