On Wed, Aug 09, 2000 at 09:14:05AM -0400, Filip Krska <[EMAIL PROTECTED]> wrote:
> There's a note in Perl-tutorial, that at least perl-Gimp-1.083 
> is needed, but i can't find it.

The latest version is always on CPAN or at http://gimp.pages.de/

However, the current testsuite fials on 1.0.4, and the scripts are all
written for gimp-1.1, so, while the basic Gimp interface will work with
1.0.4, it is recommened to switch to gimp-1.1 (and the included gimp-perl)
if you want to do any development.

-- 
      -----==-                                             |
      ----==-- _                                           |
      ---==---(_)__  __ ____  __       Marc Lehmann      +--
      --==---/ / _ \/ // /\ \/ /       [EMAIL PROTECTED] |e|
      -=====/_/_//_/\_,_/ /_/\_\       XX11-RIPE         --+
    The choice of a GNU generation                       |
                                                         |

Reply via email to