Carl-Johan Sveningsson wrote:
> 
> Hi.
> 
> It's a great nice plugin,

Thanks!

> but 1.9 won't work at all for me.
> I don't know, is my gimp (1.1.25) weird or what's wrong?

No, but as I have stated, V1.9 is (only) for Gimp 1.0.
The error is typical for Gimp 1.1 (and there are a lot
more "errors" if you correct this one).

I'm working on porting the script to G1.1, so please
stand by. (Will take some days, though...)

Anyway - thanks for your feedback!

Roland

Reply via email to