Just downloaded gimp-1.1.25 and discovered it would very much like to see
gtk+-1.2.8 (or better?).  Does this also mean it wishes to find glib-1.2.8
as well?  Dunno if gimp uses the library.  I have gtk+/glib-1.2.7 already
installed; do you suppose it would choke or otherwise refuse to perform with
1.2.7?  Anybody got it running that way?  I'd just as soon do the c-m-mi
routine without having to mess with patches...



Reply via email to