While compiling the 1.1.26 version on my Linux box , I received this error message:

make[2]: *** No rule to make target '../blib/lib/Gimp.pm', needed by 'gimp-perl.pot'. 

What should I do ???

BTW I had no such error with de 1.1.25

Gérald Brosseau

La Photo Du Jour
http://www.contact.net/gb/         --- Site nord américain
http://www.chez.com/laphotodujour  --- Site européen

Reply via email to