Gimp 1.26 with FreeBSD, I'd recommend you compile the port version as it
will download all dependencies, and compile everything for you.

Be sure to specify that you want it to use perl, so you'll get all the
perl based plugins and scripts as well.


On Mon, 2 Oct 2000 [EMAIL PROTECTED] wrote:

> I'm currently shoppig for a new OS to replace my very broken SuSE 6.2
> evaluation distro. Any of you know which version of the Gimp comps with
> SuSE 7.0 or FreeBSD 4.0 ???

Reply via email to