I know I'm probably missing something idiotically simple here but here goes
anyway :). Running GIMP 1.1.17 .... Downloaded some script-fus ...
the Neon script-fu, the 3d outline, and granite slab. Regarding the neon,
script-fu->Alchemy->neon sign on simple text plain bg gives me ERROR:
unbound variable(errorbj gimpimagedisableundo) if blah blah font may not be
they are :) also get same error on filters->script-fu->decor->glow. On the
graniteslab & 3d outline the error is ERROR: too few arguments(see errorbj)
if blah blah font may not be installed :/ *sigh* what have I done? lol
thanks in advance. VosSedai

"Cynics are made, not born."

Say Bye to Slow Internet!

Reply via email to