I have 1.17 and afaik it started in the 1.1 builds really threw me over at
first because when I downloaded some plug-ins I automatically put them in my
.gimp file ...*self-twap*... then womdered where the heck they were at when
gimp started. lol. Anyway kind of off topic here but on those debian 1.2
packages what version of Ximian are you guys running? Must have :)

"Cynics are made, not born."  |"Great spirits have always found violent
         K.Marx               | opposition from mediocre minds. The latter 
                              | cannot understand it when a man does not 
                              | thoughtlessly submit to hereditary prejudices
                              | but honestly and courageously uses his
                              | intelligence"    -Albert Einstein-

Send a cool gift with your E-Card

Reply via email to