* Jonathan Gift <[EMAIL PROTECTED]> [010209 09:29]:
> Michael Spunt wrote:
> > 
> > Gimp, at least 1.1 and 1.2, has an own help browser when you build the Gimp
> > with GtkXmHTML support. It's lightweight and looks like the Gnome help
> > browser.
> That the libgtkxhmtl file? When I loaded Gimp 1.04 it wasn't requested
> and selecting browser gets nothing...

1.0.X used an external browser,
but I don't remeber there even being hooks to start one
(I just remeber gimp and netscape used to thrash my old redhat 5.X 
system to bits).

Is there a reason you can't upgrade?

Jack of All Trades :: Master of Nuns

Reply via email to