Hola,

Ja he acabat de reapassar la versió PO per al GIMP 2.3.6.
Només em faltava repassar els filtres un a un a veure si es veuen bé.

Però ha sortit la versió GIMP 2.3.7. Ja me l'he baixat del cvs i ara
l'estic compilant.

El problema és que requereix la GTK 2.8.8 i jo a l'ubuntu només hi
tenia la GTK 2.8.6.
En fi que he compilat la GTK 2.8.8 i me l'ha deixat al /usr/local/...

Algú sap com dir-li al ./configure del GIMP 2.3.7 que vagi a buscar
els libs i els includes de la GTK 2.8.8 al /usr/local/ i els demés al
/lib/ i al /include ?

Bé si tot va bé aquest cap de setmana ja passaré la versió per
poder-se publicar al CVS.

Salut

Quim.
----------------------------------------------------------------
Podeu consultar els arxius d'aquesta llista o canviar la vostra
subscripció a http://www.softcatala.org/llistes/
----------------------------------------------------------------

Respondre per correu electrònic a