Hola Sílvia,

Moltes gràcies per la teva ajuda, miraré d'arreglar tot el que has trobat
ben aviat.

Com molt bé has dit cal una repassada abans no surti la nova versió 2.4. La
versió amb més canvis des de fa dos anys.

Et pots baixar les ultimes traduccions del svn fent

svn co http://svn.gnome.org/svn/gimp/trunk/ gimp

els fitxers PO estan dins de les carpetes po, po-libgimp, po-script-fu,
po-plug-ins, po-tips, po-pyton.

Tot i que també caldria fer una repassada tan sols mirant el programa per si
hi ha alguna cosa que en el context es vegi malament. Per això vaig compilar
aquesta versió

Salut,

Quim.

Respondre per correu electrònic a