Hi all~

Is anybody here using gini with Ubuntu-9.04?

I got a problem that I couldnt use gserver in my localhost. If I click "start 
server", an untitled window emerges, and disappears immediately. No other 
warning or error reports.

But it works well, when I set gini to link to gserver in lab2-xx.cs.mcgill.ca.

Someone encounters the same problem?

Oh, I installed all libraries that gini needs from official apt source, except 
libslack. I downloaded libslack source code from libslack.org.

Any help~~~

gini mailing list

Reply via email to