Keiichiro Nagano (永野圭一郎) <[EMAIL PROTECTED]> writes:

> At 28 Aug 2001 10:34:50 -0700,
> Gisle Aas wrote:
> > Agree.  If you could redo your patch relative to perl5.5.53_96 that
> > would be great.
> What version of Perl do you mean?  I cannot find such version at

Did I actually write that?  Must have been very tired.

What I want is a patch against libwww-perl-5.53_96.

You find it here:


Reply via email to