I was doing a git-dpm update-patches, and I got the error:

git-dpm: ERROR: 'patched' does not contain 'upstream'!

What does this error mean, and how do I fix it?

Paul Elliott                               1(512)837-1096
pelli...@blackpatchpanel.com               PMB 181, 11900 Metric Blvd Suite J
http://www.free.blackpatchpanel.com/pme/   Austin TX 78758-3117
"Encryption works. Properly implemented strong crypto systems are one
of the few things that you can rely on. Unfortunately, endpoint
security is so terrifically weak that NSA can frequently find ways
around it." Edward Snowden

Attachment: signature.asc
Description: Digital signature

Git-dpm-user mailing list

Reply via email to