@Shrinivasan: I was referring the link provided by you i.e *
While I was downloading the the necessary rpm files for installation I 
could not fing 2 files mentioned in the list which are  *git-git-5bc2dc2
*and *git-git-v1.7.10.2-569-g5bc2dc2.zip*
What are these files for coz these are not even rpm files and the file 
*does not even have an extention.
Please clarify.


Reply via email to