Branch: refs/heads/master
  Home:   https://github.com/phpmyadmin/phpmyadmin
  Commit: 6a9d80eb89971b380e487fba1e5930c23ebd8651
      
https://github.com/phpmyadmin/phpmyadmin/commit/6a9d80eb89971b380e487fba1e5930c23ebd8651
  Author: Marc Delisle <m...@infomarc.info>
  Date:   2015-08-21 (Fri, 21 Aug 2015)

  Changed paths:
    M ChangeLog
    M doc/faq.rst
    M doc/require.rst
    M libraries/common.inc.php
    M test/Environment_test.php

  Log Message:
  -----------
  Minimum supported PHP version is now 5.5

Signed-off-by: Marc Delisle <m...@infomarc.info>


_______________________________________________
Git mailing list
Git@phpmyadmin.net
https://lists.phpmyadmin.net/mailman/listinfo/git

Reply via email to