Branch: refs/heads/MAINT_4_4_15
  Home:   https://github.com/phpmyadmin/phpmyadmin
  Commit: 1113ba080bd9c28c280621b6ab14c753938f10d5
      
https://github.com/phpmyadmin/phpmyadmin/commit/1113ba080bd9c28c280621b6ab14c753938f10d5
  Author: Madhura Jayaratne <madhura...@gmail.com>
  Date:   2015-09-23 (Wed, 23 Sep 2015)

  Changed paths:
    M ChangeLog
    M js/functions.js
    M libraries/Util.class.php
    A libraries/VersionInformation.php
    M setup/frames/index.inc.php
    M setup/lib/index.lib.php
    M test/classes/PMA_Util_test.php
    A test/classes/VersionInformation_test.php
    M version_check.php

  Log Message:
  -----------
  Fix #11464 phpMyAdmin suggests upgrading to newer version not usable on that 
system

Signed-off-by: Madhura Jayaratne <madhura...@gmail.com>


_______________________________________________
Git mailing list
Git@phpmyadmin.net
https://lists.phpmyadmin.net/mailman/listinfo/git

Reply via email to