Branch: refs/heads/QA_4_5
  Home:   https://github.com/phpmyadmin/phpmyadmin
  Commit: e4d422cb43a973df91e80b5ff85798dd107767b5
      
https://github.com/phpmyadmin/phpmyadmin/commit/e4d422cb43a973df91e80b5ff85798dd107767b5
  Author: Florian Rey <florian....@elao.com>
  Date:   2015-10-06 (Tue, 06 Oct 2015)

  Changed paths:
    M composer.json

  Log Message:
  -----------
  Minimum supported PHP version is now 5.5.

Signed-off-by: Florian Rey <florian....@elao.com>


_______________________________________________
Git mailing list
Git@phpmyadmin.net
https://lists.phpmyadmin.net/mailman/listinfo/git

Reply via email to