Jacob Keller <jacob.e.kel...@intel.com> writes:

> From: Jacob Keller <jacob.kel...@gmail.com>
>
> Since we're going to be changing this function in a future patch, lets
> go ahead and convert this to use object_id now.
>
> Signed-off-by: Jacob Keller <jacob.kel...@gmail.com>
> ---

Sounds good.  Thanks.


--
To unsubscribe from this list: send the line "unsubscribe git" in
the body of a message to majord...@vger.kernel.org
More majordomo info at  http://vger.kernel.org/majordomo-info.html

Reply via email to