Mario Michael Krell <> writes:

> Dear git developers,
> In your documentation you say,

Which documentation?

> that git should be installed on Unix using
> apt-get install git-core

A quick grep shows that this is not the case in the documentation
provided with Git, and it's not what I see on either.

Matthieu Moy
To unsubscribe from this list: send the line "unsubscribe git" in
the body of a message to
More majordomo info at

Reply via email to