On Wed, Jan 30, 2013 at 10:33:10AM -0800, Junio C Hamano wrote:
> [Discarded]
> * jk/update-install-for-p4 (2013-01-20) 1 commit
>  . INSTALL: git-p4 doesn't support Python 3
>  Made obsolete by bc/git-p4-for-python-2.4 topic.

I disagree with this - that branch doesn't change INSTALL to list "not
Python 3" in the supported versions.

Brandon, would you mind doing s/2.4 or later/2.4 - 2.7/ on your branch?

To unsubscribe from this list: send the line "unsubscribe git" in
the body of a message to majord...@vger.kernel.org
More majordomo info at  http://vger.kernel.org/majordomo-info.html

Reply via email to