Jens Lehmann <jens.lehm...@web.de> writes:

> Am 17.05.2014 14:23, schrieb Pat Thoyts:
>>
>> The analysis about the major version number being significant is
>> correct. ...
>> 
>>   package vsatisfies $::_git_version 1.7.0-
>> 
>> will suffice.
>
> Junio, please replace my old version with this.

Thanks, both.  Will replace.
--
To unsubscribe from this list: send the line "unsubscribe git" in
the body of a message to majord...@vger.kernel.org
More majordomo info at  http://vger.kernel.org/majordomo-info.html

Reply via email to