As a slight revision of what I said before, instead of "0.8.16", I think we should call it "1.0-beta1" (I think others have said this already actually)
Also, I think we should call the map rewrite "1.1-alpha1", and make the
target for the eventual 1.1 release that absolutely all code is
documented, valgrinds, etc.
- Andrew
_______________________________________________
glob2-devel mailing list
[email protected]
http://lists.nongnu.org/mailman/listinfo/glob2-devel
